Wichtiger Hinweis!

Bitte beachten Sie unbedingt, dass die LucaNet Versionen 9.2 und 10 derzeit nicht mit der Java SE Runtime Enviroment 9 (aktuell: 9.0.4 ff.) betrieben werden können!

Wir empfehlen Ihnen, Java 8 zu verwenden und stets auf die neuste Version upzudaten. Ein zusätzliches Sicherheitsrisiko besteht nicht.

Februar 2018

#update #version

 

 


Die auf dieser Seite genannten Namen, Warenzeichen und Schutzmarken sind Eigentum ihrer jeweiligen Inhaber.